<!DOCTYPE html>
<html>
<head>
	<title>Независимая строительная экспертиза частного дома для Суда в Калуге - Техническое Бюро С-ТЕСТ</title>
	<meta name="robots" content="all">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="keywords" content="строительная экспертиза дома для суда" />
	<meta name="description" content="Заказывайте экспертизу дома для суда в технической лаборатории в Калуге С-ТЕСТ. Проводим срочные независимые строительные экспертизы домов для суда по Государственным расценкам!" />

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="theme-color" content="#ffffff">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

	<link href="/bitrix/templates/s1_detail_sphinx_light_sergeland/css/bootstrap.min.css" rel="stylesheet" type="text/css">
	<link href="/bitrix/templates/s1_detail_sphinx_light_sergeland/css/jquery-ui.css" rel="stylesheet" type="text/css">
	<link href="/bitrix/templates/s1_detail_sphinx_light_sergeland/css/font-awesome.min.css" rel="stylesheet" type="text/css">
	<link href="/bitrix/templates/s1_detail_sphinx_light_sergeland/css/animate.css" rel="stylesheet" type="text/css">
	<link href="/bitrix/templates/s1_detail_sphinx_light_sergeland/css/yamm.css" rel="stylesheet" type="text/css">
	<link href="/bitrix/templates/s1_detail_sphinx_light_sergeland/css/jquery.bootstrap-touchspin.css" rel="stylesheet" type="text/css">
	<link href="/bitrix/templates/s1_detail_sphinx_light_sergeland/css/owl.carousel.css" rel="stylesheet" type="text/css">
	<link href="/bitrix/templates/s1_detail_sphinx_light_sergeland/css/owl.theme.css" rel="stylesheet" type="text/css">
	<link href="/bitrix/templates/s1_detail_sphinx_light_sergeland/css/owl.transitions.css" rel="stylesheet" type="text/css">
	<link href="/bitrix/templates/s1_detail_sphinx_light_sergeland/css/magnific-popup.css" rel="stylesheet" type="text/css">
	<link href="/bitrix/templates/s1_detail_sphinx_light_sergeland/css/creative-brands.css" rel="stylesheet" type="text/css">
	<link href="/bitrix/cache/css/s1/s1_detail_sphinx_light_sergeland/kernel_main/kernel_main.css?159972989531094" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/s1_detail_sphinx_light_sergeland/page_ecf4c94f54aa7f4f9191b56fe2cf4f0e/page_ecf4c94f54aa7f4f9191b56fe2cf4f0e.css?1599206673357" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/s1_detail_sphinx_light_sergeland/template_f417eb71b3073db88ed29cd7f59de4b6/template_f417eb71b3073db88ed29cd7f59de4b6.css?1599206656146103" type="text/css"  data-template-style="true"  rel="stylesheet" />
	<!-- THEME -->
	<link rel="stylesheet" href="/bitrix/templates/s1_detail_sphinx_light_sergeland/css/theme/background/background0.css" type="text/css">
	<link rel="stylesheet" href="/bitrix/templates/s1_detail_sphinx_light_sergeland/css/theme/color/blue.css" type="text/css">
	<link rel="stylesheet" href="/bitrix/templates/s1_detail_sphinx_light_sergeland/css/theme/boxed/standard.css" type="text/css">
    <link href="/bitrix/templates/s1_detail_sphinx_light_sergeland/css/app.min.css" rel="stylesheet" type="text/css">
	<script src="/bitrix/templates/s1_detail_sphinx_light_sergeland/js/jquery-latest.min.js"></script>
	<script src="/bitrix/templates/s1_detail_sphinx_light_sergeland/js/jquery-ui.js"></script>
	<script src="/bitrix/templates/s1_detail_sphinx_light_sergeland/js/bootstrap.min.js"></script>
	<script src="/bitrix/templates/s1_detail_sphinx_light_sergeland/js/waypoints.min.js"></script>
	<script src="/bitrix/templates/s1_detail_sphinx_light_sergeland/js/owl.carousel.js"></script>
	<script src="/bitrix/templates/s1_detail_sphinx_light_sergeland/js/isotope.pkgd.min.js"></script>
	<script src="/bitrix/templates/s1_detail_sphinx_light_sergeland/js/jquery.magnific-popup.min.js"></script>
	<script src="/bitrix/templates/s1_detail_sphinx_light_sergeland/js/creative-brands.js"></script>
	<script src="/bitrix/templates/s1_detail_sphinx_light_sergeland/js/jquery.countTo.js"></script>
	<script src="/bitrix/templates/s1_detail_sphinx_light_sergeland/js/jquery.countdown.js"></script>
	<script src="/bitrix/templates/s1_detail_sphinx_light_sergeland/js/jquery.bootstrap-touchspin.min.js"></script>
	<script src="/bitrix/templates/s1_detail_sphinx_light_sergeland/js/jquery.form.js"></script>
	<script src="/bitrix/templates/s1_detail_sphinx_light_sergeland/js/custom.js"></script>
    <script src="/bitrix/templates/s1_detail_sphinx_light_sergeland/js/app.min.js"></script>
	<link href="/bitrix/templates/s1_detail_sphinx_light_sergeland/css/custom.css" rel="stylesheet" type="text/css">
	
	<script type="text/javascript">if(!window.BX)window.BX={message:function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;}};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1605472935','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'61c6f083edef8a67e9fdd66d9de424b9'});</script>


<script type="text/javascript" src="/bitrix/cache/js/s1/s1_detail_sphinx_light_sergeland/kernel_main/kernel_main.js?1599729895278162"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/s1_detail_sphinx_light_sergeland/kernel_altasib.feedback/kernel_altasib.feedback.js?15992066564675"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/session.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/utils.js','/bitrix/js/altasib.feedback/jquery.maskedinput/jquery.maskedinput.min.js','/bitrix/templates/s1_detail_sphinx_light_sergeland/components/bitrix/catalog/services/bitrix/catalog.section/.default/script.js','/bitrix/templates/s1_detail_sphinx_light_sergeland/components/bitrix/menu/top-float/script.js','/bitrix/components/altasib/feedback.form/templates/callback/form_script.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/templates/s1_detail_sphinx_light_sergeland/components/bitrix/catalog/services/bitrix/catalog.section/.default/style.css','/bitrix/templates/s1_detail_sphinx_light_sergeland/components/bitrix/menu/left/style.css','/bitrix/components/altasib/feedback.form/templates/callback/form_style.css','/bitrix/components/altasib/feedback.form/templates/callback/themes/theme_025b0619ffd42ae8b2f48eefff244846.css','/bitrix/templates/s1_detail_sphinx_light_sergeland/template_styles.css']); </script>


	<script type="text/javascript" src="/bitrix/cache/js/s1/s1_detail_sphinx_light_sergeland/template_7e804989c04b2229a86be70925650d26/template_7e804989c04b2229a86be70925650d26.js?159920665614437"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/s1_detail_sphinx_light_sergeland/page_88d23f9bf24f1239563f6f8cbaaad42c/page_88d23f9bf24f1239563f6f8cbaaad42c.js?1599206673716"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "32abdc98e1ce113f0ea3af6f66abac05"]); _ba.push(["host", "s-test.pro"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


	
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
		<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?160",t.onload=function(){VK.Retargeting.Init("VK-RTRG-336271-2OayC"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-336271-2OayC" style="position:fixed; left:-999px;" alt=""/></noscript>
<script src="https://vk.com/js/api/openapi.js?144"></script>  
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '289023048441349');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=289023048441349&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48781097 = new Ya.Metrika2({
                    id:48781097,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48781097" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118818421-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118818421-1');
</script>


<div id="page-wrapper"><div id="panel"></div>
    <div class="top-header" data-spy="affix" data-offset-top="50">
	<div class="container">
		<div class="pull-left">
			<div class="header-item">
 <i class="fa fa-envelope"></i><noindex><a href="mailto:s-test.kaluga@mail.ru" target="_blank">s-test.kaluga@mail.ru</a></noindex>&nbsp;<br>
</div>
<div class="header-item">
 <i class="fa fa-phone"></i><a href="tel:+74842220951">+7 (4842) 22-09-51</a>; <a href="tel:+78007000880">8 (800)700 0880</a> (звонок бесплатный)
</div>
 <span style="font-size: 11pt;"> </span> <br>		</div>
		<div class="pull-right">
<a class="call_back_my_form btn btn-lg btn-primary" href="#cb-form"><i class="fa fa-phone"></i>Заказать обратный звонок</a>
					</div>
	</div>
</div>
<header class="navbar yamm navbar-default navbar-static-top">
	<div class="container">
		<div class="navbar-header">
			<a href="/" class="navbar-brand"><img src="/images/S-test-logo.png" ></a>			
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><i class="fa fa-bars"></i></button>
		</div>
		<div class="navbar-collapse collapse navbar-right">
			<ul class="nav navbar-nav navbar-main-menu">
							                <li ><a href="/">Главная</a></li>				
														<li class="dropdown"><a href="/about/">Компания <i class="fa fa-chevron-down"></i></a>
					<ul class="dropdown-menu">
													<li><a href="/about/nashi-preimushchestva/"><i class="fa fa-angle-double-right"></i>Наши преимущества</a></li>				
																		<li><a href="/about/license/"><i class="fa fa-angle-double-right"></i>Разрешительная документация</a></li>				
																		<li><a href="/about/information/"><i class="fa fa-angle-double-right"></i>Реквизиты</a></li>				
										</ul></li>							                <li ><a href="/news/">Новости</a></li>				
														                <li ><a href="/tekhnicheskaya-baza/">Техническая база</a></li>				
														<li class="dropdown active"><a href="/services/">Услуги <i class="fa fa-chevron-down"></i></a>
					<ul class="dropdown-menu">
													<li><a href="/services/laboratoriya_sudebnoy_stroitelno_tekhnicheskoy_ekspertizy/"><i class="fa fa-angle-double-right"></i>Лаборатория судебной строительно технической экспертизы</a></li>				
																		<li><a href="/services/laboratornoe_soprovozhdenie_stroitelstva/"><i class="fa fa-angle-double-right"></i>Лабораторное сопровождение строительства</a></li>				
																		<li><a href="/services/laboratoriya_nerazrushayushchego_kontrolya/"><i class="fa fa-angle-double-right"></i>Лаборатория неразрушающего контроля</a></li>				
																		<li><a href="/services/laboratoriya_ispytaniya_stroitelnykh_materialov/"><i class="fa fa-angle-double-right"></i>Лаборатория испытания строительных материалов</a></li>				
																		<li><a href="/services/ispytatelnaya_laboratoriya_metallov/"><i class="fa fa-angle-double-right"></i>Испытательная лаборатория металлов</a></li>				
																		<li><a href="/services/laboratoriya_ispytaniya_gruntov/"><i class="fa fa-angle-double-right"></i>Лаборатория испытания грунтов</a></li>				
																		<li><a href="/services/polevye_ispytaniya_gruntov/"><i class="fa fa-angle-double-right"></i>Полевые испытания грунтов</a></li>				
																		<li><a href="/services/laboratoriya_ispytaniya_shchebnya_i_graviya/"><i class="fa fa-angle-double-right"></i>Лаборатория испытания щебня и гравия</a></li>				
																		<li><a href="/services/dorozhnaya_laboratoriya/"><i class="fa fa-angle-double-right"></i>Дорожная лаборатория</a></li>				
																		<li><a href="/services/laboratoriya_ispytaniya_dorozhnogo_pokrytiya/"><i class="fa fa-angle-double-right"></i>Лаборатория испытания дорожного покрытия</a></li>				
																		<li><a href="/services/tekhnicheskoe_obsledovanie_zdaniy/"><i class="fa fa-angle-double-right"></i>Техническое обследование зданий</a></li>				
																		<li><a href="/services/laboratoriya_kontrolya_kachestva_svarnykh_soedineniy/"><i class="fa fa-angle-double-right"></i>Лаборатория контроля качества сварных соединений</a></li>				
																		<li><a href="/services/ispytaniya_v_oblasti_pozharnoy_bezopasnosti/"><i class="fa fa-angle-double-right"></i>Испытания в области пожарной безопасности</a></li>				
										</ul></li>							                <li ><a href="/price/">Прайс-лист</a></li>				
														                <li ><a href="/projects/proekty/">Проекты</a></li>				
														                <li ><a href="/contacts/">Контакты</a></li>				
								</ul>
			<ul class="nav navbar-nav navbar-main-menu left-menu">
	<li class="dropdown">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
		<ul class="dropdown-menu">
																			<li><a href="/callback/"><i class="fa fa-angle-double-right"></i>Строительно техническая экспертиза заказать</a></li>
																										<li><a href="/actions/"><i class="fa fa-angle-double-right"></i>Спецпредложения</a></li>
																										<li><a href="/about/raschet-stoimosti/"><i class="fa fa-angle-double-right"></i>Расчет стоимости</a></li>
															</ul>
	</li>
</ul>
		
			<ul class="nav navbar-nav hidden-xs hidden-sm">
				<li class="dropdown search-form-toggle">
					<a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
					<ul class="dropdown-menu navbar-search-form">
						<li>
							<form action="/search/">
	<fieldset>
		<div class="form-group nospace">
			<div class="input-group">
				<input type="text" name="q" class="form-control" id="search" placeholder="Найти">
				<span class="input-group-btn"><button class="btn btn-primary" name="s"><i class="fa fa-search"></i></button></span>
			</div>
		</div>
	</fieldset>
</form>						</li>
					</ul>
				</li>
			</ul>
		</div>
	</div>
</header>
<section class="breadcrumb-wrapper">
	<div class="container">
		<h1>Строительная экспертиза частного дома для суда в лаборатории С-ТЕСТ</h1>
		<ol class="breadcrumb"><li><a href="/">Главная</a></li><li><a href="/services/">Услуги</a></li><li><a href="/services/laboratoriya_sudebnoy_stroitelno_tekhnicheskoy_ekspertizy/">Строительно техническая экспертиза для суда лабораторией С-ТЕСТ</a></li><li class="active">Строительная экспертиза частного дома для суда в лаборатории С-ТЕСТ</li></ol>	</div>
</section>
<section class="content left-sidebar">
	<div class="container">
				<div class="col-md-3 col-lg-3 hidden-xs hidden-sm blog-sidebar">
			
<div class="box">
	<ul class="list-unstyled">
				<li class="active"><a href="/services/"><i class="fa fa-angle-double-right"></i>Услуги</a>
			<ul>
													<li class=""><a href="/services/laboratoriya_sudebnoy_stroitelno_tekhnicheskoy_ekspertizy/">Лаборатория судебной строительно технической экспертизы</a></li>
																		<li class=""><a href="/services/laboratornoe_soprovozhdenie_stroitelstva/">Лабораторное сопровождение строительства</a></li>
																		<li class=""><a href="/services/laboratoriya_nerazrushayushchego_kontrolya/">Лаборатория неразрушающего контроля</a></li>
																		<li class=""><a href="/services/laboratoriya_ispytaniya_stroitelnykh_materialov/">Лаборатория испытания строительных материалов</a></li>
																		<li class=""><a href="/services/ispytatelnaya_laboratoriya_metallov/">Испытательная лаборатория металлов</a></li>
																		<li class=""><a href="/services/laboratoriya_ispytaniya_gruntov/">Лаборатория испытания грунтов</a></li>
																		<li class=""><a href="/services/polevye_ispytaniya_gruntov/">Полевые испытания грунтов</a></li>
																		<li class=""><a href="/services/laboratoriya_ispytaniya_shchebnya_i_graviya/">Лаборатория испытания щебня и гравия</a></li>
																		<li class=""><a href="/services/dorozhnaya_laboratoriya/">Дорожная лаборатория</a></li>
																		<li class=""><a href="/services/laboratoriya_ispytaniya_dorozhnogo_pokrytiya/">Лаборатория испытания дорожного покрытия</a></li>
																		<li class=""><a href="/services/tekhnicheskoe_obsledovanie_zdaniy/">Техническое обследование зданий</a></li>
																		<li class=""><a href="/services/laboratoriya_kontrolya_kachestva_svarnykh_soedineniy/">Лаборатория контроля качества сварных соединений</a></li>
																		<li class=""><a href="/services/ispytaniya_v_oblasti_pozharnoy_bezopasnosti/">Испытания в области пожарной безопасности</a></li>
										</ul></li>											<li class=""><a href="/callback/"><i class="fa fa-angle-double-right"></i>Заказать обратный звонок</a></li>
																		<li class=""><a href="/about/staff/"><i class="fa fa-angle-double-right"></i>Контакты сотрудников</a></li>
								</ul>
</div>
			<div class="row">
	<div class="col-sm-11">
 <img width="300" src="/images/201306061305-201306061305-img_1130.jpg" height="287" title="Бухгалтерское обслуживание" class="img-responsive">
	</div>
</div>
<div class="box-tagline content">
	 При оказании услуг мы гарантируем соблюдение профессиональных и этических норм принятых в профессиональном сообществе.
</div>
 <br>
 <br>		</div>
				<div class="col-md-9 col-lg-9 blog-content"><div class="box box-tagline"><p style="text-align: justify;">
	 Судебная строительно-техническая экспертиза домов может быть реализована в досудебном (результаты процесса являются основанием для подачи иска в суд и могут выступать доказательством по делу) и в судебном порядке (результаты исследований являются доказательством, их можно приобщить к делу).
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
 <b>Строительная лаборатория С-Тест проводит независимые судебные и досудебные экспертизы домов в Калуге и близлежащих областях по Государственным расценкам согласно ФЕР и СБЦ.</b>
</p>
<p style="text-align: center;">
 <b><img width="537" alt="Строительная экспертиза частного дома для суда лабораторией С-Тест Калуга" src="/upload/medialibrary/a61/content_img.png" height="434"><br>
 </b>
</p>
<p style="text-align: center;">
</p>
<h2>Техническая судебная строительная экспертиза жилых домов многоэтажных в Калуге</h2>
<p style="text-align: justify;">
 <b>Независимая экспертиза дома нужна в следующих ситуациях:</b>
</p>
<p style="text-align: justify;">
	 ·                   Определение вида, качества, объема и цены выполненных работ при строительстве дома;
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Установление соответствия проведенных работ по строительству действующим на законодательном уровне нормам и правилам;
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Разрешение имущественных споров и иных разногласий;
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Определение фактического состояния постройки либо возможности ее последующего использования;
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Проведение операций купли/продажи дома.
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 Еще такая судебная необходимость возникает при нанесении ущерба многоквартирному дому, при планировании возобновления строительства, капитального ремонта либо реконструкции жилого здания. Также в процессе судебной экспертизы могут возникнуть обстоятельства, когда необходимо установить техническое состояние постройки в целом или/и ее отдельных конструктивных компонентов.
</p>
<h2 style="text-align: justify;">
Как заказать независимую экспертизу дома для суда<br>
 </h2>
<p style="text-align: justify;">
	 У нас можно заказать проведение судебной строительной экспертизы в Калуге и Калужской области онлайн.
</p>
<p style="text-align: justify;">
 <b>Для заказа оказания услуги по экспертизе дома для суда вам необходимо представить определенные документы: </b>
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Технический паспорт объекта, который необходимо обследовать;
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Свидетельство, подтверждающее право собственности;
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Проектные и эксплуатационные документы;
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Личный паспорт и иные документы по запросу.
</p>
<p style="text-align: center;">
 <img width="671" alt="Техническая экспертиза жилого дома для суда строительной лабораторией С-Тест на объекте Московской области" src="/upload/medialibrary/401/content_img.png" height="481"><br>
</p>
<p style="text-align: justify;">
	 Важно учесть, что право проведения судебной строительной экспертизы есть только у организаций, которые входят в состав СРО. У компании непременно должна быть соответствующая государственная лицензия.
</p>
<p style="text-align: center;">
</p>
<p style="text-align: justify;">
	 Внимание! Если гражданин обращается для заказа судебной экспертизы в организацию, которая не соответствует указанным выше требованиям, то по завершению работ он получит на руки заключение, не имеющее юридической силы.
</p>
<h2>Проведение строительной экспертизы частного дома для суда в Калуге</h2>
<p style="text-align: justify;">
 <b>Судебная экспертиза строительных объектов жилого фонда реализуется строго в определенной последовательности:</b>
</p>
<p style="text-align: justify;">
	 1.                 Визуальный осмотр дома, составление фотоотчета.
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 2.                 Исследование смет и проектных документов.
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 3.                 Изучение технических свойств конструкций.
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 4.                 Определение уровня износа постройки и возможности ее последующего использования.
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 5.                 Составление итогового отчета/заключения.
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 Сроки экспертиз домов для суда не закреплены на законодательном уровне. Здесь многое зависит от объема работы, которую предстоит выполнить. Точные даты обязательно прописываются в соответствующем договоре, заключаемом с аккредитованной экспертной строительной лабораторией.
</p>
<p style="text-align: center;">
 <img alt="судебно техническая экспертиза дома в частном секторе города Калуги" src="/upload/medialibrary/929/content_img.png"><br>
</p>
<h3 style="text-align: left;">
Заключение судебной экспертизы дома<br>
 </h3>
<p style="text-align: justify;">
	 По завершению независимой досудебной или судебной строительной экспертизы обязательно оформляется соответствующее заключение. Оно является официальным документом и состоит из нескольких частей: вводная, исследовательская, выводы.
</p>
<p style="text-align: justify;">
	 Всю информацию в заключение вносит судебный эксперт, которым проводится экспертиза домов для суда.
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
 <b>Обязательно указываются следующие сведения: </b>
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Вводные данные об изучаемом объекте и результаты исследований;
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Место и время проведения исследования;
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Вопросы, поставленные перед экспертизой, участвующей в судебном деле;
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Основание производства судебной или досудебной экспертизы дома;
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Сведения об экспертном учреждении;
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Информация об эксперте и при необходимости сведения об иных специалистах, участвующих в судебном разбирательстве.
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Применяемые методы (осмотр и описание объекта, эксперименты, лабораторные изыскания и пр.).
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Официальное заключение судебной строительно-технической экспертизы.
</p>
<h2>Цены на судебно техническую экспертизу дома</h2>
<p style="text-align: justify;">
	Стоимость любого гражданского и судебного исследования во многом зависит от региона проведения. Также большое значение имеет то, какая организация реализует процедуру — государственная или негосударственная.
</p>
<p style="text-align: justify;">
 <b>Цены на независимые экспертизы частных жилых домов зависят от следующих факторов: </b>
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Сложность технических вопросов, поставленных судом перед специалистом;
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Площадь постройки;
</p>
<p style="text-align: justify;">
</p>
<p style="text-align: justify;">
	 ·                   Наличие/отсутствие технической и проектной документации.
</p>
<p>
</p></div>
<br>
	
		</div>
			</div>
</section>
<footer>
	<div class="container">
		<div class="row">
			<div class="col-md-4">
				<h3><i class="fa fa-flag"></i>РЕКВИЗИТЫ КОМПАНИИ</h3>
<ul class="list-unstyled contact-address">
	<li>ООО «С-Тест»</li>
	<li>ИНН <i>4027117902</i>, КПП <i>402701001</i>, ОГРН <i>1144027000776</i>, р/с <i>40702810102130000132</i> <br>
	 в АО «Альфа-Банк» г. Калуга, БИК <i>044525593</i>,<br>
	 к/с <i>30101810200000000593</i></li>
	<li>248600&nbsp;Внимание! Мы переехали! Наш новый адрес: ул. Суворова 121, оф.708, оф.729<br>
 </li>
</ul>				<ul class="brands brands-inline brands-sm brands-circle brands-transition">
	<li><a href="#" class="brands-facebook"><i class="fa fa-facebook"></i></a></li>
	<li><a href="https://vk.com/public197976825" class="brands-vk"  target="_blank"><i class="fa fa-vk"></i></a></li>
	<li><a href="#" class="brands-youtube"><i class="fa fa-youtube"></i></a></li>
	<li><a href="https://www.instagram.com/stest.kaluga/" target="_blank" class="brands-skype"><i class="fa fa-instagram"></i></a></li>
</ul>			</div>
			<div class="col-md-4 hidden-xs hidden-sm">
							</div>			
			<div class="col-md-4 hidden-xs hidden-sm">
				<h3><i class="fa fa-envelope"></i>Получить КП</h3>
<p class="contact-text">
	Пожалуйста заполните все поля. Наш специалист свяжется с вами в ближайшее время.
</p>
<div id="results-feedback">
	<div class="alert alert-warning" id="beforesend-feedback">
		 Пожалуйста заполните все поля.
	</div>
	<div class="alert alert-warning" id="error-feedback">
		 Ошибка отправки сообщения.
	</div>
	<div class="alert alert-primary" id="success-feedback">
		 Спасибо, ваше сообщение отправлено администрации сайта.
	</div>
</div>
<form name="FEEDBACK" action="/include/" method="POST">
	<fieldset>
		<div class="form-group nospace">
			<div class="input-group">
				<div class="clearfix">
					<img alt="Loading" src="/images/loading.gif" id="form-loading-feedback" class="pull-right">
				</div>
 <input type="hidden" name="FEEDBACK[SITE_ID]" value="s1"> <input type="text" name="FEEDBACK[NAME]" class="form-control req" placeholder="Имя"> <input type="email" name="FEEDBACK[EMAIL]" class="form-control req" placeholder="Email">
				<!--<textarea name="FEEDBACK[COMMENT]" class="form-control req" rows="4" placeholder="Сообщение"></textarea>-->
				<div class="text-right">
 <small><span class="required">*</span> Отправляя сведения через электронную форму, Вы даете&nbsp;<a href="/soglasie-na-obrabotku-personalnykh-dannykh/" target="_blank">согласие на обработку предоставленной Вами информации (включая персональные данные)</a></small>
				</div>
				<br>
 <button class="btn btn-primary pull-right">Получить</button>
			</div>
		</div>
	</fieldset>
</form>			</div>
		</div>
		<div class="footer-bottom">
			<div class="footer-copyright">
				<p>
	© ООО «С-ТЕСТ» Все права защищены.
</p>				
			</div>
			<ul class="nav navbar-nav navbar-right hidden-xs hidden-sm">

	
						<li><a href="/">Главная</a></li>
				
	
						<li><a href="/about/">О нас</a></li>
				
	
						<li><a href="/news/">Новости</a></li>
				
	
						<li><a href="/services/">Услуги</a></li>
				
	
						<li><a href="/contacts/">Контакты</a></li>
				</ul>
		</div>
	</div>
</footer>
</div>
<div id="cb-form" class="white-popup-block mfp-hide">
		<h2>Форма заказа обратного звонка</h2>
		 
		<script type="text/javascript">
			if(typeof ALXpopup_FID2=='undefined'&&typeof ALXpopup!='undefined'&&typeof BX!='undefined')
				var ALXpopup_FID2=BX.clone(ALXpopup);

			$(document).ready(function(){
				var param = {
					'popupWindow':"N"
				};

				if(typeof ALXpopup_FID2!='undefined')
					ALXpopup_FID2.init(param);
				else
					ALXpopup.init(param);
			});
		</script>
		<div id="afbf_err_FID2" class="alx-feedb-error"></div>
		<script type="text/javascript">
			$(function($){
				if(typeof $.mask!='undefined'){
				$('input[name="FIELDS[PHONE_FID2]"]').mask("9 (999) 999-99-99", {placeholder: '_'});
				}else if(typeof console.warn!='undefined'){console.warn('Conflict when accessing the jQuery Mask Input Plugin: %s typeof $.mask',typeof $.mask);}
			});
		</script>

<script type="text/javascript">
if(typeof ALX_ReloadCaptcha!='function'){
	function ALX_ReloadCaptcha(csid,ALX){
		document.getElementById("alx_cm_CAPTCHA_"+ALX).src='/bitrix/tools/captcha.php?captcha_sid='+csid+'&rnd='+Math.random();
	}
	function ALX_SetNameQuestion(obj,ALX){
		var qw=obj.selectedIndex;
		document.getElementById("type_question_name_"+ALX).value=obj.options[qw].text;
			}
}
if(typeof ALX_ChangeCaptcha!='function'){
	function ALX_ChangeCaptcha(ALX){
		$.getJSON('/bitrix/components/altasib/feedback.form/templates/callback/reload_captcha.php',function(data){
			$('#alx_cm_CAPTCHA_'+ALX).attr('src','/bitrix/tools/captcha.php?captcha_sid='+data);
			$('#alx_fb_captchaSid_'+ALX).val(data);
		});
	}
}
</script>
			<div class="afbf alx_feed_back " id="alx_feed_back_FID2">
<div class="afbf_feedback_poles">
	<script type="text/javascript">
		$(document).ready(function(){
			if(typeof $.dropdown!='undefined'){
				$(".afbf_item_pole .afbf_select").dropdown({
					"dropdownClass": "feedback_dropdown"
				});
			}
		});
	</script>
	<form id="f_feedback_FID2" name="f_feedback_FID2" action="/bitrix/urlrewrite.php?SEF_APPLICATION_CUR_PAGE_URL=%2Fservices%2Fstroitelnaya_ekspertiza_doma_dlya_suda%2F" method="post" enctype="multipart/form-data">
			<input type="hidden" name="FEEDBACK_FORM_FID2" value="Y" />
				<div id="afbf_fio_fid2" class="afbf_item_pole required">
					<div class="afbf_name">
ФИО <span class="afbf_required_text">*</span>						<div class="afbf_hint"></div>
					</div>
					<div class="afbf_inputtext_bg" id="error_FIO_FID2">
							<input type="text" size="40" id="FIO_FID21" name="FIELDS[FIO_FID2]" value="" class="afbf_inputtext" onblur="if(this.value==''){this.value=''}" onclick="if(this.value==''){this.value=''}" />

							<div class="afbf_error_text">Это поле обязательно для заполнения</div>
					</div>
				</div>

				<div id="afbf_phone_fid2" class="afbf_item_pole required">
					<div class="afbf_name">
Телефон <span class="afbf_required_text">*</span>						<div class="afbf_hint"></div>
					</div>
					<div class="afbf_inputtext_bg" id="error_PHONE_FID2">
							<input type="text" size="40" id="PHONE_FID21" name="FIELDS[PHONE_FID2]" value="" class="afbf_inputtext" onblur="if(this.value==''){this.value=''}" onclick="if(this.value==''){this.value=''}" />

							<div class="afbf_error_text">Это поле обязательно для заполнения</div>
					</div>
				</div>


				<div class="afbf_item_pole required" id="afbf_agreement">
					<div class="afbf_checkbox">
						<label for="alx_fb_agreementFID2" style="margin-left: 0;">
							<input id="alx_fb_agreementFID2" type="checkbox" name="alx_fb_agreement" value="yes" />
							<span class="afbf_checkbox_box">
								<span class="afbf_checkbox_check"></span>
							</span><a href="/soglasie-na-obrabotku-personalnykh-dannykh/" target="_blank">Даю согласие на обработку персональных данных</a></label><br />
					</div>
					
				<div class="afbf_error_text">Необходимо ваше согласие на обработку персональных данных</div>	
				</div>					
				
<input type="hidden" name="sessid" id="sessid" value="61c6f083edef8a67e9fdd66d9de424b9" />		<div class="afbf_submit_block">
			<input type="submit" class="fb_close afbf_btn btn btn-primary" id="fb_close_FID2" name="SEND_FORM" value="Отправить" />
		</div>
	</form>
	
</div>		</div>

		<script type="text/javascript">
			$(document).ready(function(){
				var file_w_FID2 = parseInt($("#alx_feed_back_FID2 .afbf_feedback_poles").width() / 5);

				function str_replace_FID2(search, replace, subject){
					return subject.split(search).join(replace);
				}
			});
		</script>
	</div>
	<script>
$(document).ready(function() {
	$('.call_back_my_form').magnificPopup({
		type: 'inline',
		preloader: false,
		focus: '#name',

		// When elemened is focused, some mobile browsers in some cases zoom in
		// It looks not nice, so we disable it:
		callbacks: {
			beforeOpen: function() {
				if($(window).width() < 700) {
					this.st.focus = false;
				} else {
					this.st.focus = '#name';
				}
			}
		}
	});
});
</script>
<script type="text/javascript">
$(".toggle-btn").click(function(e) {
	e.preventDefault();
  $(this).prev().toggleClass("text-open")
})
</script>
<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3184666", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3184666;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
</body>
</html>